| Package | Affected versions | Patched versions |
|---|---|---|
| kvrocks | ≥ 2.9.0, < 2.14.0 | 2.14.0 |
Improper Privilege Management vulnerability in Apache Kvrocks. This issue affects Apache Kvrocks: from v2.9.0 through v2.13.0. Users are recommended to upgrade to version 2.14.0, which fixes the issue.
Running one of these products? Scan your site to see whether it exposes a vulnerable version.
Scan my site free