Em resumo
- CVE-2019-11880 é uma vulnerabilidade ALTO (CVSS 7.5) que afeta commsy (commsy).
- Chance de exploração nos próximos 30 dias (EPSS): 2.0%, maior que 81.2% das vulnerabilidades.
- Ainda não há versão corrigida: acompanhe o aviso do fornecedor em Referências.
| Package | Affected versions | Patched versions |
|---|
| commsy | ≤ 8.6.5
| No fix yet |
Description
CommSy through 8.6.5 has SQL Injection via the cid parameter. This is fixed in 9.2.
Running one of these products? Scan your site to see whether it exposes a vulnerable version.
Scan my site free