| Package | Affected versions | Patched versions |
|---|---|---|
| traffic server | ≥ 10.0.0, < 10.0.4 | 10.0.4 |
Improper Access Control vulnerability in Apache Traffic Server. This issue affects Apache Traffic Server: from 10.0.0 through 10.0.3. Users are recommended to upgrade to version 10.0.4, which fixes the issue.
Running one of these products? Scan your site to see whether it exposes a vulnerable version.
Scan my site free