In short
- CVE-2021-3862 is a MEDIUM (CVSS 4.8) vulnerability affecting icecoder/icecoder, icecoder (icecoder).
- Chance of exploitation in the next 30 days (EPSS): 0.66%, higher than 51.9% of all vulnerabilities.
- Fix: update to 8.1 or later.
Description
icecoder is vulnerable to Improper Neutralization of Input During Web Page Generation ('Cross-site Scripting')
NVD description
icecoder is vulnerable to Improper Neutralization of Input During Web Page Generation ('Cross-site Scripting')
More vulnerabilities in icecoder/icecoder
See all →Running one of these products? Scan your site to see whether it exposes a vulnerable version.
Scan my site free