In short
- CVE-2021-3992 is a MEDIUM (CVSS 6.5) vulnerability affecting kevinpapst/kimai2, kimai2 (kimai2 project).
- Chance of exploitation in the next 30 days (EPSS): 1.1%, higher than 64.7% of all vulnerabilities.
- Fix: update to 1.16.3, 1.16.2 or later.
Description
kimai2 is vulnerable to Improper Access Control
NVD description
kimai2 is vulnerable to Improper Access Control
More vulnerabilities in kevinpapst/kimai2
See all →Running one of these products? Scan your site to see whether it exposes a vulnerable version.
Scan my site free