In short
- CVE-2022-0203 is a MEDIUM (CVSS 5.3) vulnerability affecting bytefury/crater, crater (craterapp).
- Chance of exploitation in the next 30 days (EPSS): 1.2%, higher than 68.5% of all vulnerabilities.
- Fix: update to 6.0.2 or later.
Description
Crater Invoice prior to version 6.0.2 has a missing authorization vulnerability..
NVD description
Improper Access Control in GitHub repository crater-invoice/crater prior to 6.0.2.
More vulnerabilities in bytefury/crater
See all →Running one of these products? Scan your site to see whether it exposes a vulnerable version.
Scan my site free