In short
- CVE-2022-0763 is a MEDIUM (CVSS 4.8) vulnerability affecting microweber/microweber, microweber (microweber).
- Chance of exploitation in the next 30 days (EPSS): 0.62%, higher than 49.8% of all vulnerabilities.
- Fix: update to 1.3 or later.
Description
Microweber Cross-site Scripting (XSS) - Stored XSS vulnerability on admin page up to version 1.3.
NVD description
Cross-site Scripting (XSS) - Stored in GitHub repository microweber/microweber prior to 1.3.
More vulnerabilities in microweber/microweber
See all →Running one of these products? Scan your site to see whether it exposes a vulnerable version.
Scan my site free