In short
- CVE-2022-44136 is a CRITICAL (CVSS 9.8) vulnerability affecting tribalsystems/zenario, zenario (tribalsystems).
- Chance of exploitation in the next 30 days (EPSS): 1.2%, higher than 68.0% of all vulnerabilities.
- Fix: update to 9.0.57473 or later.
Description
Zenario CMS 9.3.57186 is vulnerable to RCE.
NVD description
Zenario CMS 9.3.57186 is vulnerable to Remote Code Excution (RCE).
More vulnerabilities in tribalsystems/zenario
See all →Running one of these products? Scan your site to see whether it exposes a vulnerable version.
Scan my site free