In short
- CVE-2023-4698 is a HIGH (CVSS 7.5) vulnerability affecting github.com/usememos/memos, memos (usememos).
- Chance of exploitation in the next 30 days (EPSS): 0.92%, higher than 60.2% of all vulnerabilities.
- Fix: update to 0.13.2 or later.
Description
Improper Input Validation in GitHub repository usememos/memos prior to 0.13.2.
NVD description
Improper Input Validation in GitHub repository usememos/memos prior to 0.13.2.
More vulnerabilities in github.com/usememos/memos
See all →Running one of these products? Scan your site to see whether it exposes a vulnerable version.
Scan my site free