In short
- CVE-2023-5976 is a MEDIUM (CVSS 4.3) vulnerability affecting microweber/microweber, microweber (microweber).
- Chance of exploitation in the next 30 days (EPSS): 0.39%, higher than 33.6% of all vulnerabilities.
- Fix: update to 2.0.0 or later.
Description
Improper Access Control in GitHub repository microweber/microweber prior to 2.0.0.
NVD description
Improper Access Control in GitHub repository microweber/microweber prior to 2.0.
More vulnerabilities in microweber/microweber
See all →Running one of these products? Scan your site to see whether it exposes a vulnerable version.
Scan my site free