In short
- CVE-2026-36340 is a HIGH (CVSS 8.1) vulnerability affecting krayin/laravel-crm.
- Chance of exploitation in the next 30 days (EPSS): 0.57%, higher than 47.1% of all vulnerabilities.
- Fix: update to 2.1.6 or later.
Description
An issue in Krayin CRM v.2.1.5, which was fixed in v.2.1.6 allows a remote attacker to execute arbitrary code via the compose email function.
NVD description
An issue in Krayin CRM v.2.1.5 and fixed in v.2.1.6 allows a remote attacker to execute arbitrary code via the compose email function
More vulnerabilities in krayin/laravel-crm
See all →Running one of these products? Scan your site to see whether it exposes a vulnerable version.
Scan my site free