| パッケージ | 影響を受けるバージョン | 修正済みバージョン |
|---|---|---|
| shockwave player | = 1.0= 10.1.0.11= 2.0= 3.0= 4.0= 5.0= 6.0= 8.0= 8.5.1= 9≤ 11.0.0.456 |
Unspecified vulnerability in Adobe Shockwave Player before 11.0.0.465 allows remote attackers to execute arbitrary code via unknown vectors, a different vulnerability than CVE-2009-1860, related to an older issue that "was previously resolved in Shockwave Player 11.0.0.465."
これらの製品をお使いですか?サイトをスキャンして、脆弱なバージョンが公開されていないか確認しましょう。
無料でサイトをスキャン