| パッケージ | 影響を受けるバージョン | 修正済みバージョン |
|---|---|---|
| smart update manager | ≥ 6.0.0, < 6.4.1≥ 6.2.0, < 6.4.1 | 6.4.1 |
Unspecified vulnerability in HP Smart Update Manager 6.x before 6.4.1 on Windows, and 6.2.x through 6.4.x before 6.4.1 on Linux, allows local users to obtain sensitive information, and consequently gain privileges, via unknown vectors.
これらの製品をお使いですか?サイトをスキャンして、脆弱なバージョンが公開されていないか確認しましょう。
無料でサイトをスキャン