| パッケージ | 影響を受けるバージョン | 修正済みバージョン |
|---|---|---|
| centreon/centreon | < 2.8.27 | 2.8.27 |
| centreon | = 2.6.1 |
Cross-site scripting (XSS) vulnerability in Centreon 2.6.1 (fixed in Centreon 18.10.0 and Centreon web 2.8.27).
これらの製品をお使いですか?サイトをスキャンして、脆弱なバージョンが公開されていないか確認しましょう。
無料でサイトをスキャン