| パッケージ | 影響を受けるバージョン | 修正済みバージョン |
|---|---|---|
| opencv-contrib-python | < 3.3.1.11 | 3.3.1.11 |
| opencv-python | < 3.3.1.11 | 3.3.1.11 |
| opencv | = 3.0.0 |
OpenCV 3.0.0 allows remote attackers to cause a denial of service (segfault) via vectors involving corrupt chunks. This issue was fixed in OpenCV version 3.3.1 (corresponding to OpenCV 3.3.1.11).
これらの製品をお使いですか?サイトをスキャンして、脆弱なバージョンが公開されていないか確認しましょう。
無料でサイトをスキャン