| パッケージ | 影響を受けるバージョン | 修正済みバージョン |
|---|---|---|
| plotly.js | = 1.11.0= 1.12.0= 1.13.0= 1.14.0= 1.14.1= 1.14.2= 1.15.0 | |
| plotly.js | < 1.16.0 | 1.16.0 |
Affected versions of plotly.js are vulnerable to cross-site scripting if an attacker can convince a user to visit a malicious plot on a site using this package.
Update to 1.16.0 or later.
これらの製品をお使いですか?サイトをスキャンして、脆弱なバージョンが公開されていないか確認しましょう。
無料でサイトをスキャン