| パッケージ | 影響を受けるバージョン | 修正済みバージョン |
|---|---|---|
| org.opencastproject:base | < 2.3.3 | 2.3.3 |
| opencast | ≤ 2.3.2 |
Opencast 2.3.2 and older versions are vulnerable to script injections through media and metadata in the player and media module resulting in arbitrary code execution, fixed in 2.3.3 and 3.0.
これらの製品をお使いですか?サイトをスキャンして、脆弱なバージョンが公開されていないか確認しましょう。
無料でサイトをスキャン