| パッケージ | 影響を受けるバージョン | 修正済みバージョン |
|---|---|---|
| org.apache.openmeetings:openmeetings-parent | ≥ 3.2.0, < 3.3.0 | 3.3.0 |
| openmeetings | = 3.2.0= 3.2.1 |
Both global and Room chat are vulnerable to XSS attack in Apache OpenMeetings 3.2.0. The issue is fixed in version 3.3.0.
これらの製品をお使いですか?サイトをスキャンして、脆弱なバージョンが公開されていないか確認しましょう。
無料でサイトをスキャン