| パッケージ | 影響を受けるバージョン | 修正済みバージョン |
|---|---|---|
| joomla! | ≥ 1.5.0, ≤ 3.6.5 |
In Joomla! 1.5.0 through 3.6.5 (fixed in 3.7.0), inadequate filtering of multibyte characters leads to XSS vulnerabilities in various components.
これらの製品をお使いですか?サイトをスキャンして、脆弱なバージョンが公開されていないか確認しましょう。
無料でサイトをスキャン