| パッケージ | 影響を受けるバージョン | 修正済みバージョン |
|---|---|---|
| org.grails.plugins:fields | < 2.2.8 | 2.2.8 |
| org.grails:grails-core | < 3.3.6 | 3.3.6 |
| grails fields | = 2.2.7 |
Grails Fields plugin version 2.2.7 contains a Cross Site Scripting (XSS) vulnerability in using the display tag that can result in XSS. This vulnerability has been fixed in version 2.2.8.
これらの製品をお使いですか?サイトをスキャンして、脆弱なバージョンが公開されていないか確認しましょう。
無料でサイトをスキャン