| パッケージ | 影響を受けるバージョン | 修正済みバージョン |
|---|---|---|
| mautic/core | ≥ 2.13.1, < 2.14.0 | 2.14.0 |
| mautic | = 2.13.1 |
An XSS vulnerability was discovered in Mautic 2.13.1 in the Author URL of themes.
Update to 2.14 or later
None
https://github.com/mautic/mautic/releases/tag/2.14.0
If you have any questions or comments about this advisory:
これらの製品をお使いですか?サイトをスキャンして、脆弱なバージョンが公開されていないか確認しましょう。
無料でサイトをスキャン