| パッケージ | 影響を受けるバージョン | 修正済みバージョン |
|---|---|---|
| mautic/core | < 2.14.0 | 2.14.0 |
| mautic | = 2.13.1 |
Mautic version 2.11.0 and earlier contains a Cross Site Scripting (XSS) vulnerability in Company's name that can result in denial of service and execution of javascript code.
Update to 2.14.0 or later.
None.
If you have any questions or comments about this advisory:
これらの製品をお使いですか?サイトをスキャンして、脆弱なバージョンが公開されていないか確認しましょう。
無料でサイトをスキャン