| パッケージ | 影響を受けるバージョン | 修正済みバージョン |
|---|---|---|
| loginizer | = 1.3.8= 1.3.9 |
init.php in the Loginizer plugin 1.3.8 through 1.3.9 for WordPress has Unauthenticated Stored Cross-Site Scripting (XSS) because logging is mishandled. This is fixed in 1.4.0.
これらの製品をお使いですか?サイトをスキャンして、脆弱なバージョンが公開されていないか確認しましょう。
無料でサイトをスキャン