| パッケージ | 影響を受けるバージョン | 修正済みバージョン |
|---|---|---|
| traffic server | ≥ 8.0.0, < 8.0.4< 7.1.7 | 8.0.47.1.7 |
Apache Traffic Server is vulnerable to HTTP/2 setting flood attacks. Earlier versions of Apache Traffic Server didn't limit the number of setting frames sent from the client using the HTTP/2 protocol. Users should upgrade to Apache Traffic Server 7.1.7, 8.0.4, or later versions.
これらの製品をお使いですか?サイトをスキャンして、脆弱なバージョンが公開されていないか確認しましょう。
無料でサイトをスキャン