| パッケージ | 影響を受けるバージョン | 修正済みバージョン |
|---|---|---|
| zammad | = 2.3.0≥ 2.1.0, ≤ 2.1.2≥ 2.2.0, ≤ 2.2.1 |
Zammad GmbH Zammad 2.3.0 and earlier is affected by: Cross Site Scripting (XSS) - CWE-80. The impact is: Execute java script code on users browser. The component is: web app. The attack vector is: the victim must open a ticket. The fixed version is: 2.3.1, 2.2.2 and 2.1.3.
これらの製品をお使いですか?サイトをスキャンして、脆弱なバージョンが公開されていないか確認しましょう。
無料でサイトをスキャン