| パッケージ | 影響を受けるバージョン | 修正済みバージョン |
|---|---|---|
| serve | ≥ 7.0.1, < 7.3.1 | 7.3.1 |
| serve | < 7.1.3 | 7.1.3 |
Versions of serve before 7.1.3 are vulnerable to Directory Traversal. File paths are not sanitized leading to unauthorized access of system files.
Upgrade to version 7.1.3 or later
これらの製品をお使いですか?サイトをスキャンして、脆弱なバージョンが公開されていないか確認しましょう。
無料でサイトをスキャン