| パッケージ | 影響を受けるバージョン | 修正済みバージョン |
|---|---|---|
| nomad | ≥ 0.3, < 0.10.5 | 0.10.5 |
HashiCorp Nomad and Nomad Enterprise up to 0.10.4 contained a cross-site scripting vulnerability such that files from a malicious workload could cause arbitrary JavaScript to execute in the web UI. Fixed in 0.10.5.
これらの製品をお使いですか?サイトをスキャンして、脆弱なバージョンが公開されていないか確認しましょう。
無料でサイトをスキャン