| パッケージ | 影響を受けるバージョン | 修正済みバージョン |
|---|---|---|
| qt | ≥ 5.13.0, ≤ 5.13.2≥ 5.6.0, < 5.12.7 | 5.12.7 |
An issue has been fixed in Qt versions 5.14.0 where QPluginLoader attempts to load plugins relative to the working directory, allowing attackers to execute arbitrary code via crafted files.
これらの製品をお使いですか?サイトをスキャンして、脆弱なバージョンが公開されていないか確認しましょう。
無料でサイトをスキャン