| パッケージ | 影響を受けるバージョン | 修正済みバージョン |
|---|---|---|
| clearpass | ≥ 6.7.0, < 6.7.13≥ 6.8.0, < 6.8.4 | 6.7.136.8.4 |
ClearPass is vulnerable to Stored Cross Site Scripting by allowing a malicious administrator, or a compromised administrator account, to save malicious scripts within ClearPass that could be executed resulting in a privilege escalation attack. Resolution: Fixed in 6.7.13, 6.8.4, 6.9.0 and higher.
これらの製品をお使いですか?サイトをスキャンして、脆弱なバージョンが公開されていないか確認しましょう。
無料でサイトをスキャン