| パッケージ | 影響を受けるバージョン | 修正済みバージョン |
|---|---|---|
| clearpass | ≥ 6.7.0, < 6.7.13≥ 6.8.0, < 6.8.4 | 6.7.136.8.4 |
A vulnerability was found when an attacker, while communicating with the ClearPass management interface, is able to intercept and change parameters in the HTTP packets resulting in the compromise of some of ClearPass' service accounts. Resolution: Fixed in 6.7.10, 6.8.1, 6.9.0 and higher.
これらの製品をお使いですか?サイトをスキャンして、脆弱なバージョンが公開されていないか確認しましょう。
無料でサイトをスキャン