| パッケージ | 影響を受けるバージョン | 修正済みバージョン |
|---|---|---|
| clearpass policy manager | ≥ 6.7.0, ≤ 6.7.13≥ 6.8.0, < 6.8.6≥ 6.9.0, < 6.9.1 | 6.8.66.9.1 |
The ClearPass Policy Manager web interface is affected by a vulnerability that leads to authentication bypass. Upon successful bypass an attacker could then execute an exploit that would allow to remote command execution in the underlying operating system. Resolution: Fixed in 6.7.13-HF, 6.8.5-HF, 6.8.6, 6.9.1 and higher.
これらの製品をお使いですか?サイトをスキャンして、脆弱なバージョンが公開されていないか確認しましょう。
無料でサイトをスキャン