| パッケージ | 影響を受けるバージョン | 修正済みバージョン |
|---|---|---|
| xmb | ≥ 1.9.1, < 1.9.11.16≥ 1.9.11, < 1.9.11.16≥ 1.9.12, < 1.9.12.03 | 1.9.11.161.9.12.03 |
XMB is vulnerable to cross-site scripting (XSS) due to inadequate filtering of BBCode input. This bug affects all versions of XMB. All XMB installations must be updated to versions 1.9.12.03 or 1.9.11.16.
これらの製品をお使いですか?サイトをスキャンして、脆弱なバージョンが公開されていないか確認しましょう。
無料でサイトをスキャン