| パッケージ | 影響を受けるバージョン | 修正済みバージョン |
|---|---|---|
| cloverdx | = 5.8.0= 5.8.1≥ 5.9.0, < 5.9.1≤ 5.7.0 | 5.9.1 |
A cross-site scripting (XSS) vulnerability in CloverDX Server 5.9.0, CloverDX 5.8.1, CloverDX 5.7.0, and earlier allows remote attackers to inject arbitrary web script or HTML via the sessionToken parameter of multiple methods in Simple HTTP API. This is resolved in 5.9.1 and 5.10.
これらの製品をお使いですか?サイトをスキャンして、脆弱なバージョンが公開されていないか確認しましょう。
無料でサイトをスキャン