| パッケージ | 影響を受けるバージョン | 修正済みバージョン |
|---|---|---|
| stormshield network security | ≥ 2.0.0, < 2.7.8≥ 2.8.0, ≤ 2.16.0≥ 3.0.0, ≤ 3.7.17≥ 3.8.0, ≤ 3.11.5≥ 4.0.0, < 4.1.5 | 2.7.84.1.5 |
A vulnerability in Stormshield Network Security could allow an attacker to trigger a protection related to ARP/NDP tables management, which would temporarily prevent the system to contact new hosts via IPv4 or IPv6. This affects versions 2.0.0 to 2.7.7, 2.8.0 to 2.16.0, 3.0.0 to 3.7.16, 3.8.0 to 3.11.4, and 4.0.0 to 4.1.5. Fixed in versions 2.7.8, 3.7.17, 3.11.5, and 4.2.0.
これらの製品をお使いですか?サイトをスキャンして、脆弱なバージョンが公開されていないか確認しましょう。
無料でサイトをスキャン