| パッケージ | 影響を受けるバージョン | 修正済みバージョン |
|---|---|---|
| alienware command center application | < 5.4.35.0 | 5.4.35.0 |
| command | update | < 4.3.0 | 4.3.0 |
| update/alienware update | < 4.3.0 | 4.3.0 |
Dell Command | Update, Dell Update, and Alienware Update versions before 4.3 contains an Improper Verification of Cryptographic Signature Vulnerability. A local authenticated malicious user may exploit this vulnerability by executing arbitrary code on the system.
これらの製品をお使いですか?サイトをスキャンして、脆弱なバージョンが公開されていないか確認しましょう。
無料でサイトをスキャン