要点
- CVE-2021-39166 は pimcore/pimcore, pimcore (pimcore) に影響する深刻度「中」 (CVSS 5.4) の脆弱性です。
- 今後30日間に悪用される確率(EPSS):0.78%(全脆弱性の 55.9% より高い)。
- 対処:10.1.2 以降に更新してください。
概要
Text-values were not properly escaped before printed in the version preview. This allowed XSS by authenticated users with access to the resources.
NVD の説明
Pimcore is an open source data & experience management platform. Prior to version 10.1.2, text-values were not properly escaped before printed in the version preview. This allowed XSS by authenticated users with access to the resources. This issue is patched in Pimcore version 10.1.2.
これらの製品をお使いですか?サイトをスキャンして、脆弱なバージョンが公開されていないか確認しましょう。
無料でサイトをスキャン