| パッケージ | 影響を受けるバージョン | 修正済みバージョン |
|---|---|---|
| endpoint security tools | < 6.2.21.171< 7.4.1.111 | 6.2.21.1717.4.1.111 |
| gravityzone | < 26.4-1 | 26.4-1 |
| update server | < 3.4.0.276 | 3.4.0.276 |
Improper Handling of Length Parameter Inconsistency vulnerability in the Update Server component of Bitdefender Endpoint Security Tools (in relay role), GravityZone (in Update Server role) allows an attacker to cause a Denial-of-Service. This issue affects: Bitdefender Update Server versions prior to 3.4.0.276. Bitdefender GravityZone versions prior to 26.4-1. Bitdefender Endpoint Security Tools for Linux versions prior to 6.2.21.171. Bitdefender Endpoint Security Tools for Windows versions prior to 7.4.1.111.
これらの製品をお使いですか?サイトをスキャンして、脆弱なバージョンが公開されていないか確認しましょう。
無料でサイトをスキャン