| パッケージ | 影響を受けるバージョン | 修正済みバージョン |
|---|---|---|
| foundry blobster | ≥ 3.207.0, < 3.227.0 | 3.227.0 |
The Foundry Blobster service was found to have a cross-site scripting (XSS) vulnerability that could have allowed an attacker with access to Foundry to launch attacks against other users. This vulnerability is resolved in Blobster 3.228.0.
これらの製品をお使いですか?サイトをスキャンして、脆弱なバージョンが公開されていないか確認しましょう。
無料でサイトをスキャン