| パッケージ | 影響を受けるバージョン | 修正済みバージョン |
|---|---|---|
| archery | ≥ 1.4.0, < 1.9.0 | 1.9.0 |
Archery v1.4.0 to v1.8.5 was discovered to contain a SQL injection vulnerability via the ThreadIDs parameter in the kill_session interface. The project has released an update, please upgrade to v1.9.0 and above.
これらの製品をお使いですか?サイトをスキャンして、脆弱なバージョンが公開されていないか確認しましょう。
無料でサイトをスキャン