| パッケージ | 影響を受けるバージョン | 修正済みバージョン |
|---|---|---|
| concrete5/concrete5 | ≥ 9.0.0, < 9.1.3< 8.5.10 | 9.1.38.5.10 |
| concrete cms | ≥ 9.0.0, ≤ 9.1.2< 8.5.10 | 8.5.10 |
Concrete CMS (formerly concrete5) below 8.5.10 and between 9.0.0 and 9.1.2 is vulnerable to XSS in the text input field since the result dashboard page output is not sanitized. The Concrete CMS security team has ranked this 4.2 with CVSS v3.1 vector AV:N/AC:H/PR:N/UI:R/S:U/C:L/I:L/A:N Remediate by updating to Concrete CMS 8.5.10 and Concrete CMS 9.1.3.
これらの製品をお使いですか?サイトをスキャンして、脆弱なバージョンが公開されていないか確認しましょう。
無料でサイトをスキャン