| パッケージ | 影響を受けるバージョン | 修正済みバージョン |
|---|---|---|
| concrete5/concrete5 | ≥ 9.0.0, < 9.1.3< 8.5.10 | 9.1.38.5.10 |
| concrete cms | ≥ 9.0.0, ≤ 9.1.2< 8.5.10 | 8.5.10 |
Concrete CMS (formerly concrete5) below 8.5.10 and between 9.0.0 and 9.1.2 is vulnerable to Reflected XSS in the multilingual report due to un-sanitized output. Remediate by updating to Concrete CMS 9.1.3+ or 8.5.10+.
これらの製品をお使いですか?サイトをスキャンして、脆弱なバージョンが公開されていないか確認しましょう。
無料でサイトをスキャン