| パッケージ | 影響を受けるバージョン | 修正済みバージョン |
|---|---|---|
| glpi | ≥ 10.0.0, < 10.0.6≥ 9.4.0, < 9.5.12 | 10.0.69.5.12 |
GLPI is a Free Asset and IT Management Software package. Versions 9.4.0 and above, prior to 10.0.6 are subject to Cross-site Scripting. An attacker can persuade a victim into opening a URL containing a payload exploiting this vulnerability. After exploited, the attacker can make actions as the victim or exfiltrate session cookies. This issue is patched in version 10.0.6.
これらの製品をお使いですか?サイトをスキャンして、脆弱なバージョンが公開されていないか確認しましょう。
無料でサイトをスキャン