| パッケージ | 影響を受けるバージョン | 修正済みバージョン |
|---|---|---|
| zammad | ≥ 5.3.0, < 5.4.0 | 5.4.0 |
Zammad 5.3.x (Fixed 5.4.0) is vulnerable to Incorrect Access Control. An authenticated attacker could gain information about linked accounts of users involved in their tickets using the Zammad API.
これらの製品をお使いですか?サイトをスキャンして、脆弱なバージョンが公開されていないか確認しましょう。
無料でサイトをスキャン