| パッケージ | 影響を受けるバージョン | 修正済みバージョン |
|---|---|---|
| zammad | ≥ 5.3.0, < 5.4.0 | 5.4.0 |
Zammad 5.3.x (Fixed in 5.4.0) is vulnerable to Incorrect Access Control. An authenticated attacker with agent and customer roles could perform unauthorized changes on articles where they only have customer permissions.
これらの製品をお使いですか?サイトをスキャンして、脆弱なバージョンが公開されていないか確認しましょう。
無料でサイトをスキャン