| パッケージ | 影響を受けるバージョン | 修正済みバージョン |
|---|---|---|
| archer | < 6.12.0.6 | 6.12.0.6 |
Cross Site Request Forgery (CSRF) vulnerability in Archer Platform before v.6.13 and fixed in v.6.12.0.6 and v.6.13.0 allows an authenticated attacker to execute arbitrary code via a crafted request.
これらの製品をお使いですか?サイトをスキャンして、脆弱なバージョンが公開されていないか確認しましょう。
無料でサイトをスキャン