| パッケージ | 影響を受けるバージョン | 修正済みバージョン |
|---|---|---|
| traffic server | ≥ 8.0.0, < 8.1.7≥ 9.0.0, < 9.2.1 | 8.1.79.2.1 |
Exposure of Sensitive Information to an Unauthorized Actor vulnerability in Apache Software Foundation Apache Traffic Server.This issue affects Apache Traffic Server: from 8.0.0 through 9.2.0. 8.x users should upgrade to 8.1.7 or later versions 9.x users should upgrade to 9.2.1 or later versions
これらの製品をお使いですか?サイトをスキャンして、脆弱なバージョンが公開されていないか確認しましょう。
無料でサイトをスキャン