| パッケージ | 影響を受けるバージョン | 修正済みバージョン |
|---|---|---|
| macupdater | ≥ 3.0.0, < 3.1.2< 2.3.8 | 3.1.22.3.8 |
An XPC misconfiguration vulnerability in CoreCode MacUpdater before 2.3.8, and 3.x before 3.1.2, allows attackers to escalate privileges by crafting malicious .pkg files.
これらの製品をお使いですか?サイトをスキャンして、脆弱なバージョンが公開されていないか確認しましょう。
無料でサイトをスキャン