| パッケージ | 影響を受けるバージョン | 修正済みバージョン |
|---|---|---|
| radare2 | ≥ 0.9.7, < 5.8.8 | 5.8.8 |
An issue in radareorg radare2 v.0.9.7 through v.5.8.6 and fixed in v.5.8.8 allows a local attacker to cause a denial of service via the grub_sfs_read_extent function.
これらの製品をお使いですか?サイトをスキャンして、脆弱なバージョンが公開されていないか確認しましょう。
無料でサイトをスキャン