| パッケージ | 影響を受けるバージョン | 修正済みバージョン |
|---|---|---|
| http server | ≥ 2.4.0, < 2.4.60 | 2.4.60 |
Vulnerability in core of Apache HTTP Server 2.4.59 and earlier are vulnerably to information disclosure, SSRF or local script execution via backend applications whose response headers are malicious or exploitable. Users are recommended to upgrade to version 2.4.60, which fixes this issue.
これらの製品をお使いですか?サイトをスキャンして、脆弱なバージョンが公開されていないか確認しましょう。
無料でサイトをスキャン