| パッケージ | 影響を受けるバージョン | 修正済みバージョン |
|---|---|---|
| http server | ≥ 2.4.0, < 2.4.60 | 2.4.60 |
null pointer dereference in mod_proxy in Apache HTTP Server 2.4.59 and earlier allows an attacker to crash the server via a malicious request. Users are recommended to upgrade to version 2.4.60, which fixes this issue.
これらの製品をお使いですか?サイトをスキャンして、脆弱なバージョンが公開されていないか確認しましょう。
無料でサイトをスキャン